This article is an automated machine-translation of an article in English. We know the translation isn't perfect, but we hope it's useful for people who don't read English.

Adobe diz que os usuários atualizar o Flash Player pela terceira vez este mês

Filed Under: Adobe, Featured, Malware, Vulnerability

Adobe Flash Quantas vezes Adobe Flash teve de ser atualizado em seu computador com um novo patch de segurança?

Vezes, provavelmente mais do que você pode contar, certo?

Bem, deixe-me fazer a pergunta mais fácil. Quantas vezes Adobe Flash teve de ser atualizado em seu computador este mês?

A resposta (talvez surpreendente) é três. E não vamos esquecer que fevereiro é o mês mais curto do ano.

Adobe publicou um boletim de segurança informando os usuários que precisam corrigir suas instalações em Flash mais uma vez (as atualizações de segurança emitidas anteriormente em 07 de fevereiro e 12 de fevereiro não são suficientes) para proteger-se contra os "ataques direcionados" que estão sendo "explorados no selvagem ".

Mais uma vez, a vulnerabilidade não é fussed sobre o sistema operacional que você rodar em seu computador - para que os usuários de Windows, Mac OS X e Linux são todos potencialmente na linha de fogo.

Aqui está o resumo executivo da Adobe:

A Adobe lançou atualizações de segurança para Adobe Flash Player 11.6.602.168 e versões anteriores para Windows, Adobe Flash Player 11.6.602.167 e versões anteriores para Macintosh, e Adobe Flash Player 11.2.202.270 e versões anteriores para Linux. Essas atualizações de vulnerabilidades que poderiam causar um acidente e permitir que um invasor assuma o controle do sistema afetado.

Adobe está ciente de relatórios que CVE-2013-0643 e CVE-2013-0648 estão sendo exploradas na natureza em ataques direcionados projetados para enganar o usuário a clicar em um link que direciona para um site malicioso servindo conteúdo Flash (SWF). O exploit para CVE-2013-0643 e CVE-2013-0648 é projetado para atacar o navegador Firefox.

Mais informações, e uma série de links para downloads (se sua instalação não pegar a atualização automaticamente), está disponível no boletim de segurança da Adobe APSB-1308 .

No momento da escrita, a versão mais recente do Adobe Flash Player é 11.6.602.171 (no Linux é 11.2.202.273). Mas tenha em mente que fevereiro não é muito mais ainda ...

You might like

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

About the author

Graham Cluley is an award-winning security blogger, and veteran of the anti-virus industry having worked for a number of security companies since the early 1990s. Now an independent security analyst, he regularly makes media appearances and gives computer security presentations. Send Graham an email, subscribe to his updates on Facebook, follow him on Twitter and App.net, and circle him on Google Plus for regular updates.