<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://nakedsecurity.sophos.com/xmlrpc.php">

<meta name="description" content="Move shows the importance of international co-operation to take down cybercrime at its roots" />
<meta name="keywords" content="law &amp; order, botnet, ddos, interpol, ransomware" />
<title>Discovery of 8,800 servers sends warning to Asian cybercriminals &#8211; Naked Security</title>
<meta name="google-site-verification" content="I9dHFo-YhnK2MfAHn-20V4GnWrOttVUYyISGamyU41M" />
<meta name="msvalidate.01" content="7D8D1FA2892142B1543D2CBCD07FB88F" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=nakedsecurity.sophos.com&amp;id=15254721&amp;t=1493324708&amp;back=https%3A%2F%2Fnakedsecurity.sophos.com%2F2017%2F04%2F27%2Fdiscovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//sophosnews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Feed" href="https://nakedsecurity.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Comments Feed" href="https://nakedsecurity.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Discovery of 8,800 servers sends warning to Asian cybercriminals Comments Feed" href="https://nakedsecurity.sophos.com/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNFOwzAMRX+IYMo6tBfEtySZl3pz4qhOKfw9LhNoCMhLdG2dk6sE1uqilIalQV5c5SVRUWC6oMIZW/Xx4j6n+6h6B3/jUWa0fa6+bUTGI3lkzIb1tFyfvqwtTtbVrVmr0S6EOqOqszPTkl2brOi3d13DK1VQqZNowVXd48OwB23vjN0iOiZsCicfMYhcfyDI261JUKSRyfodelcmFMcSfSMpPwZ3Yk9zT50xsCSLCYy6Gf978zRCYgmeN+AlPw/jYTzshv2wO38ALWK4xg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophosnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p120rT-1xRG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnakedsecurity.sophos.com%2F2017%2F04%2F27%2Fdiscovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnakedsecurity.sophos.com%2F2017%2F04%2F27%2Fdiscovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Discovery of 8,800 servers sends warning to Asian cybercriminals" />
<meta property="og:url" content="https://nakedsecurity.sophos.com/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/" />
<meta property="og:description" content="Move shows the importance of international co-operation to take down cybercrime at its roots" />
<meta property="article:published_time" content="2017-04-27T16:47:08+00:00" />
<meta property="article:modified_time" content="2017-04-27T16:50:03+00:00" />
<meta property="og:site_name" content="Naked Security" />
<meta property="og:image" content="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=640" />
<meta property="og:image:secure_url" content="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NakedSecurity" />
<meta name="twitter:image:src" content="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NakedSecurity" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=114" />
<link rel='openid.server' href='https://sophosnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sophosnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nakedsecurity.sophos.com/osd.xml" title="Naked Security" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="https://nakedsecurity.sophos.com/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Naked Security" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Computer Security News, Advice and Research" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nakedsecurity.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=16" /><link rel="amphtml" href="https://nakedsecurity.sophos.com/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-368508 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light" >
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-container">
			<div class="site-branding">
				<h1 class="site-title"><a class="site-logo" href="https://nakedsecurity.sophos.com/" rel="home">Naked Security</a></h1>
				<div class="site-description">Computer Security News, Advice and Research</div>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="container">
					<ul id="menu-main-menu" class="exit-links menu"><li id="menu-item-306596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306596"><a href="https://www.sophos.com/">sophos.com</a></li>
<li id="menu-item-306597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306597"><a href="https://www.sophos.com/en-us/products/free-tools.aspx">Free Tools</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<a href="#" id="search-toggle" class="search-toggle"></a>
			<div class="site-search-block">
	<form role="search" class="search-form" method="get" action="https://nakedsecurity.sophos.com/">
        <fieldset>
            <div class="field">
				<input type="search" value="" name="s" class="search-field" placeholder="Search naked security...">
            </div>
            <div class="submit">
				<button type="submit" class="search-submit button">Go</button>
            </div>
        </fieldset>
    </form>
</div>
					</div><!-- .container -->
	</header><!-- #masthead -->

	
	<section class="about-panel">
	<div class="container">
	<div class="panel-content ">

		<div class="description">Award-winning computer security news</div>
	<ul class="social-links">
	<li class="twitter">
		<a rel="nofollow" href="https://twitter.com/#!/NakedSecurity" title="Follow our team of security experts on Twitter">Twitter</a>
	</li>
	<li class="facebook">
		<a rel="nofollow" href="https://www.facebook.com/SophosSecurity" title="Join over 250,000 people in our Facebook community">Facebook</a>
	</li>
	<li class="google">
		<a rel="nofollow" href="https://plus.google.com/107512733802574023624" title="Join our Google+ community">Google+</a>
	</li>
	<li class="linkedin">
		<a rel="nofollow" href="https://www.linkedin.com/company/5053/" title="Join the naked security discussion group on LinkedIn">LinkedIn</a>
	</li>
	<li class="rss">
		<a rel="nofollow" href="/feed" title="Subscribe to our RSS feed">Feed</a>
	</li>
</ul>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	
	<div id="content" class="site-content">
		<div class="content-container">

</div> <!-- .container -->
</div> <!-- #content -->


	<section class="content-panel">
	<div class="container">
	<div class="panel-content framed-content-area">

		<main id="main" class="site-main" role="main">

	
		
<article id="post-368508" class="post-368508 post type-post status-publish format-standard has-post-thumbnail hentry category-law-order tag-botnet tag-ddos tag-interpol tag-ransomware">

	<header class="entry-header">
		<h1 class="entry-title">Discovery of 8,800 servers sends warning to Asian cybercriminals</h1>		<div class="entry-meta">
			<div>
				
	<span class="entry-published">
		<time class="entry-date published" datetime="2017-04-27T17:47:08+00:00">27 Apr 2017</time>
	</span>

					<a href="#comments" class="comment-box">
					<span class="count">0</span>
				</a>
					
	<span class="entry-categories">
	<a href="https://nakedsecurity.sophos.com/category/law-order/">Law &amp; order</a>	</span>

			</div>
	</header> <!-- .entry-header -->

    <div id="newsletter-signup" class="container top"></div>

			<div class="entry-featured-image">
			<img width="780" height="408" src="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=780&amp;h=408&amp;crop=1" class="attachment-hero-thumbnail size-hero-thumbnail wp-post-image" alt="" srcset="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=780&amp;h=408&amp;crop=1 780w, https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=150&amp;h=78&amp;crop=1 150w, https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=300&amp;h=157&amp;crop=1 300w, https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=768&amp;h=401&amp;crop=1 768w, https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=1024&amp;h=535&amp;crop=1 1024w, https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" data-attachment-id="368539" data-permalink="https://nakedsecurity.sophos.com/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/shutterstock_50757469/" data-orig-file="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_50757469" data-image-description="" data-medium-file="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=300" data-large-file="https://sophosnews.files.wordpress.com/2017/04/shutterstock_50757469.jpg?w=640" />					</div> <!-- .entry-featured-image -->
		
		<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>

		<div class="nav-links">
			<div class="nav-previous"><a href="https://nakedsecurity.sophos.com/2017/04/27/banks-confident-of-their-approach-to-security-but-still-get-hit-by-hackers/" rel="prev"><span class="nav-label">Previous</span><span class="nav-seperator">:</span><span class="nav-title"> Banks confident of their approach to security &#8211; but still get hit by hackers</span></a></div><div class="nav-next"><a href="https://nakedsecurity.sophos.com/2017/04/27/news-in-brief-cassini-dives-into-saturns-rings-mexican-pirate-site-move-twitter-under-fire-from-spooks/" rel="next"><span class="nav-label">Next</span><span class="nav-seperator">:</span><span class="nav-title"> News in brief: Cassini dives into Saturn&#8217;s rings; Mexican pirate site move; Twitter under fire from spooks</span></a></div>		</div>
		<!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<div class="entry-content">
		<div class="entry-prefix">
			<div class="entry-author">
				
	
					<span class="by">by</span>
			<a href="https://nakedsecurity.sophos.com/author/johnedunn/" title="Posts by John E Dunn" class="author url fn" rel="author">John E Dunn</a>		
	
			
			</div>
			<div class="entry-sharing">
				
	<ul class="social-links article-social-links">
		<li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnakedsecurity.sophos.com%2F2017%2F04%2F27%2Fdiscovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals%2F&title=Discovery+of+8%2C800+servers+sends+warning+to+Asian+cybercriminals" data-title="Discovery of 8,800 servers sends warning to Asian cybercriminals" title="Share on Facebook"><span class="share-count" data-url="https://nakedsecurity.sophos.com/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/">0</span>Share on Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/home?status=Discovery+of+8%2C800+servers+sends+warning+to+Asian+cybercriminals+https%3A%2F%2Fwp.me%2Fp120rT-1xRG" data-title="Discovery of 8,800 servers sends warning to Asian cybercriminals" title="Share on Twitter">Share on Twitter</a></li>
		<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp120rT-1xRG" data-title="Discovery of 8,800 servers sends warning to Asian cybercriminals" title="Share on Google+">Share on Google+</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp120rT-1xRG&title=Discovery+of+8%2C800+servers+sends+warning+to+Asian+cybercriminals" data-title="Discovery of 8,800 servers sends warning to Asian cybercriminals" title="Share on LinkedIn">Share on LinkedIn</a></li>
		<li class="reddit"><a href="https://reddit.com/submit/?url=https%3A%2F%2Fwp.me%2Fp120rT-1xRG&title=Discovery+of+8%2C800+servers+sends+warning+to+Asian+cybercriminals" title="Share on Reddit">Share on Reddit</a></li>

			</ul>

				</div>
		</div>
		<p>In one of the more curious cybercrime announcements of recent times, Interpol’s Asian centre says it has <a href="https://www.interpol.int/News-and-media/News/2017/N2017-051" rel="nofollow">“identified” 8,800 servers</a> used as command &amp; control (C2) for all sorts of bad things including DDoS attacks and distributing ransomware and spam.</p>
<p>You read that correctly. Interpol hasn’t disrupted these servers, merely passed information on their whereabouts and malevolent purpose to police forces in eight countries, including Malaysia, Myanmar, Philippines, Singapore, Thailand and Vietnam.</p>
<p>The operation isolated the C2 by working back from 270 websites infected with malware, assisted by intelligence and know-how from a number of cybersecurity companies.</p>
<p>Added Interpol:</p>
<blockquote><p>Among them were several government websites which may have contained personal data of their citizens.</p></blockquote>
<p>Individual criminals were also identified in Nigeria and Indonesia, which hints that arrests might be forthcoming.</p>
<p>It sounds like a modest achievement until you remember that Asia is a favoured geography for malware hosting infrastructure (including servers used to attack other parts of the globe) but, historically, underwhelming levels of cross-border co-operation.</p>
<p>If action at national level in the countries affected eventually sees the servers disappear forever, it’s not something to be sniffed at.</p>
<p>The bigger picture is that Interpol’s Global Complex for Innovation (IGCI), opened in Singapore in 2015, is signalling that it’s up and running and able to make a difference – however emblematic.</p>
<aside id="sophos_ad-2" class="widget sophos-inline-ad sophos_widget_ad">    			<div class="sophos_widget_ad"><div class="sophos-home">
<h2>Sophos Home</h2>
<p>Free home computer security software for all the family</p>
<a href="https://www.sophos.com/en-us/lp/sophos-home.aspx?cmp=701j0000001eLpnAAE">Learn More</a>
</div></div>
    		</aside>
<p>Cybercrime can be mitigated by technology, of course, but few doubt importance of going after it at the roots, both the servers and the people who run and profit from them.</p>
<p>It’s a massive challenge because these people can base themselves anywhere in the world, and introducing legal hazard into their lives requires the sort of co-operation police forces and governments aren’t used to.</p>
<p>Founded as long ago as 1923 as the International Criminal Police Commission (ICPC), Interpol is turning out to be a useful tool in the battle against cybercrime.</p>
<p>Cybersecurity companies like it because its regional centres act as an independent broker that allows them to put aside commercial considerations. Police forces value it because it means they can have a relationship with one centre instead of possibly dozens of national operations.</p>
<p>But its biggest significance is it gets the private and public sectors to work together, the former with intel and the latter with legal authority.</p>
<p>Recent Interpol cybercrime operations have included <a href="https://nakedsecurity.sophos.com/2016/12/02/avalanche-botnet-takes-a-tumble-after-europol-cyber-bust/">disrupting the Avalanche botnet</a> late last year, and the <a href="https://nakedsecurity.sophos.com/2015/04/15/interpol-announces-successful-takedown-of-simda-botnet/">takedown of the Simda botnet</a> two years ago. Between times <a href="https://www.europol.europa.eu/newsroom/news/international-action-against-dd4bc-cybercriminal-group" rel="nofollow">were the arrests of individuals accused</a> of being behind the infamous DD4BC DDoS extortion racket, and a global operation across Interpol’s divisions to rid the world of the <a href="https://www.interpol.int/News-and-media/News/2015/N2015-215" rel="nofollow">one-million strong Dorkbot botnet</a>.</p>
<p>Only days ago, Europol’s European Cybercrime Centre (EC3) announced it had coordinated an operation between UK and Spanish police <a href="https://www.europol.europa.eu/newsroom/news/cybercrime-ring-dismantled-europol%E2%80%99s-support" rel="nofollow">that saw the arrest of five people</a> accused of distributing Remote Access Trojans (RATs) and keyloggers.</p>
<p>We should interpret the identification of 8,800 C2 servers as good PR for Interpol but also, to quote Interpol’s chief superintendent Chan, “a blueprint for future operations”.</p>
<p><a href="https://twitter.com/NakedSecurity" class="twitter-follow-button">Follow @NakedSecurity</a><br />
<a href="https://twitter.com/JohnEDunn" class="twitter-follow-button">Follow @JohnEDunn</a></p>
			</div> <!-- .entry-content -->
    
	<div id="newsletter-signup" class="container middle"></div>

</article><!-- #post-## -->

		
	<div class="entry-tags">
		<ul><li><a href="https://nakedsecurity.sophos.com/tag/botnet/" rel="tag">botnet</a></li><li><a href="https://nakedsecurity.sophos.com/tag/ddos/" rel="tag">DDoS</a></li><li><a href="https://nakedsecurity.sophos.com/tag/interpol/" rel="tag">Interpol</a></li><li><a href="https://nakedsecurity.sophos.com/tag/ransomware/" rel="tag">ransomware</a></li></ul>	</div>

	
		<div class="free-tools-block">
			<h2 class="tools-title">Free tools</h2>
<div class="tools-collection">
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/lp/sophos-home.aspx?cmp=701j0000001eLpnAAE">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/home_beta_icon@2x.png" alt="Sophos Home" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Sophos Home<br>for Windows and Mac</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-xg-firewall-home-edition.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/xg_home_edition_icon@2x.png" alt="XG Firewall Home Edition" class="tool-image" width="100" height="70">
			<h4 class="tool-title">XG Firewall<br>Home Edition</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-mobile-security-free-edition.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/mobile-security-android@2x.png" alt="Mobile Security for Android" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Mobile Security<br>for Android</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/virus-removal-tool.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/utm-essential@2x.png" alt="Virus Removal Tool" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Virus Removal Tool</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-antivirus-for-linux.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/antivirus-linux@2x.png" alt="Antivirus for Linux" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Antivirus<br>for Linux</h4>
		</a>
	</div>
</div>
		</div>

			<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>

		<div class="nav-links">
			<div class="nav-previous"><a href="https://nakedsecurity.sophos.com/2017/04/27/banks-confident-of-their-approach-to-security-but-still-get-hit-by-hackers/" rel="prev"><span class="nav-label">Previous</span><span class="nav-seperator">:</span><span class="nav-title"> Banks confident of their approach to security &#8211; but still get hit by hackers</span></a></div><div class="nav-next"><a href="https://nakedsecurity.sophos.com/2017/04/27/news-in-brief-cassini-dives-into-saturns-rings-mexican-pirate-site-move-twitter-under-fire-from-spooks/" rel="next"><span class="nav-label">Next</span><span class="nav-seperator">:</span><span class="nav-title"> News in brief: Cassini dives into Saturn&#8217;s rings; Mexican pirate site move; Twitter under fire from spooks</span></a></div>		</div>
		<!-- .nav-links -->
	</nav><!-- .navigation -->
	
	
	</main><!-- #main -->

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	<section class="expert-panel">
	<div class="container">
	<div class="panel-content framed-content-area">

	 	<h3 class="block-title">
 		 			About the author 		 	</h3>
	<div class="article-author-block article-co-authors-block">
		<div class="author-profile">
			<img alt='' src='https://0.gravatar.com/avatar/fbb50f52e92d78e6d6b05bb632a41b91?s=200&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D200&#038;r=G' class='avatar avatar-200' height='200' width='200' />					</div> <!-- .author-profile -->
		<div class="author-description">
			<h3 class="author-name"><a href="https://nakedsecurity.sophos.com/author/johnedunn/">John E Dunn</a></h3>
			<p class="author-bio">John E Dunn has covered cybersecurity since 2003 - long before anyone was worried. 

He was co-founding editor of industry title Techworld and security editor at Computerworld UK. Other editor stints included Network Week, Network World, LAN Magazine, Personal Computer Magazine, start-up title Tornado-Insider Magazine, as well as the usual blogs, freelance articles, glum appearances on BBC TV/Radio, and expert opinion for the magnificent CBC Canada.</p>
		</div> <!-- .author-description -->
	</div> <!-- .article-author-block -->
	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	
<div id="newsletter-signup" class="container bottom"></div>

	
	<section class="comments-panel">
	<div class="container">
	<div class="panel-content ">

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nakedsecurity.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="794105d209" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/discovery-of-8800-c2-servers-sends-warning-to-asian-cybercriminals/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='368508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74e485bdf7" /></p>
<input type="hidden" name="genseq" value="1493324708" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		<div class="comments-widget-area">
					</div>
	
	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	<section class="recommended-panel">
	<div class="container">
	<div class="panel-content ">

		<h3 class="block-title">Recommended reads</h3>
	<div class="card-collection">
		<article id="post-341288" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2016/08/02/nigerian-scammer-arrested-for-60-million-email-fraud/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2016/08/shutterstock_445676521.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Aug</span><span class="day">02</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Alison Booth	
	</div>
			<div class="comment-box">
				<span class="count">3</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2016/08/02/nigerian-scammer-arrested-for-60-million-email-fraud/" rel="bookmark">Nigerian scammer arrested for $60 million email fraud</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-305833" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2015/11/09/tackling-the-dark-web-with-new-joint-operations-cell/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2015/11/shutterstock_172006556.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Nov</span><span class="day">09</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lee Munson	
	</div>
			<div class="comment-box">
				<span class="count">1</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2015/11/09/tackling-the-dark-web-with-new-joint-operations-cell/" rel="bookmark">Tackling crime on the Dark Web with new Joint Operations Cell</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-285100" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2015/04/15/interpol-announces-successful-takedown-of-simda-botnet/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2015/04/interpol-500.png?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Apr</span><span class="day">15</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Paul Ducklin	
	</div>
			<div class="comment-box">
				<span class="count">0</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2015/04/15/interpol-announces-successful-takedown-of-simda-botnet/" rel="bookmark">Interpol announces successful takedown of &#8220;Simda&#8221; botnet</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-216579" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2013/02/14/reveton-ransomware-gang-arrested-by-spanish-police/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2013/02/arrest.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Feb</span><span class="day">14</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Carole Theriault	
	</div>
			<div class="comment-box">
				<span class="count">9</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2013/02/14/reveton-ransomware-gang-arrested-by-spanish-police/" rel="bookmark">Reveton ransomware gang arrested by Spanish police</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-154642" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2012/04/02/dns-attack-internet/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2012/04/digital-attack-thumb.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Apr</span><span class="day">02</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Prof Alan Woodward	
	</div>
			<div class="comment-box">
				<span class="count">7</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2012/04/02/dns-attack-internet/" rel="bookmark">Gumming up the internet: When DNS servers attack..</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-11739" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2010/09/20/criminals-pose-interpol-boss-facebook/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2010/09/ronald-noble-170.jpg?w=170&#038;h=197&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Sep</span><span class="day">20</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Graham Cluley	
	</div>
			<div class="comment-box">
				<span class="count">0</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2010/09/20/criminals-pose-interpol-boss-facebook/" rel="bookmark">Criminals pose as Interpol boss on Facebook</a></h3>	</div>
</article> <!-- .card-article -->
	</div>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-container">
			<h3 class="sophos-logo">
				<a href="#" class="js-collapse-footer">SOPHOS</a>
			</h3>
			<div id="collapseFooter" class="row">
				<div class="sophos block">
					<ul id="menu-footer-primary" class="primary menu"><li id="menu-item-306737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306737"><a href="https://nakedsecurity.sophos.com/about/">About Naked Security</a></li>
<li id="menu-item-306754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306754"><a href="https://www.sophos.com/en-us/company.aspx">About Sophos</a></li>
<li id="menu-item-306747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306747"><a href="https://nakedsecurity.sophos.com/send-us-a-tip/">Send us a tip</a></li>
<li id="menu-item-323171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323171"><a href="/cookies-and-scripts/">Cookies</a></li>
<li id="menu-item-323170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323170"><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-323169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323169"><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
</ul>				</div>
				<div class="news block">
					<h4 class="menu-title">Network Protection</h4>
					<ul id="menu-network-protection" class="small menu"><li id="menu-item-306997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306997"><a href="https://www.sophos.com/en-us/products/next-gen-firewall.aspx">XG Firewall</a></li>
<li id="menu-item-306998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306998"><a href="https://www.sophos.com/en-us/lp/utm-upgrades.aspx">UTM</a></li>
<li id="menu-item-306999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306999"><a href="https://www.sophos.com/en-us/products/secure-wifi.aspx">Secure Wi-Fi</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307000"><a href="https://www.sophos.com/en-us/products/secure-web-gateway.aspx">Secure Web Gateway</a></li>
<li id="menu-item-307001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307001"><a href="https://www.sophos.com/en-us/products/secure-email-gateway.aspx">Secure Email Gateway</a></li>
</ul>				</div>
				<div class="products block">
					<h4 class="menu-title">Enduser Protection</h4>
					<ul id="menu-enduser-protection" class="small menu"><li id="menu-item-307002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307002"><a href="https://www.sophos.com/en-us/products/enduser-protection-suites.aspx">Enduser Protection Bundles</a></li>
<li id="menu-item-307003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307003"><a href="https://www.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Antivirus</a></li>
<li id="menu-item-307004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307004"><a href="https://www.sophos.com/en-us/products/cloud.aspx">Sophos Cloud</a></li>
<li id="menu-item-307005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307005"><a href="https://www.sophos.com/en-us/products/mobile-control.aspx">Mobile Control</a></li>
<li id="menu-item-307006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307006"><a href="https://www.sophos.com/en-us/products/safeguard-encryption.aspx">SafeGuard Encryption</a></li>
</ul>				</div>
				<div class="threats block">
					<h4 class="menu-title">Server Protection</h4>
					<ul id="menu-server-protection" class="small menu"><li id="menu-item-307007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307007"><a href="https://www.sophos.com/en-us/products/virtualization-security.aspx">Virtualization Security</a></li>
<li id="menu-item-307008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307008"><a href="https://www.sophos.com/en-us/products/server-security.aspx">Server Security</a></li>
<li id="menu-item-307009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307009"><a href="https://www.sophos.com/en-us/products/sharepoint-security.aspx">SharePoint Security</a></li>
<li id="menu-item-307010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307010"><a href="https://www.sophos.com/en-us/products/network-storage-antivirus.aspx">Network Storage Antivirus</a></li>
<li id="menu-item-307011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307011"><a href="https://www.sophos.com/en-us/products/puremessage.aspx">PureMessage</a></li>
</ul>				</div>
			</div>
			<ul class="social-links">
	<li class="twitter">
		<a rel="nofollow" href="https://twitter.com/#!/NakedSecurity" title="Follow our team of security experts on Twitter">Twitter</a>
	</li>
	<li class="facebook">
		<a rel="nofollow" href="https://www.facebook.com/SophosSecurity" title="Join over 250,000 people in our Facebook community">Facebook</a>
	</li>
	<li class="google">
		<a rel="nofollow" href="https://plus.google.com/107512733802574023624" title="Join our Google+ community">Google+</a>
	</li>
	<li class="linkedin">
		<a rel="nofollow" href="https://www.linkedin.com/company/5053/" title="Join the naked security discussion group on LinkedIn">LinkedIn</a>
	</li>
	<li class="rss">
		<a rel="nofollow" href="/feed" title="Subscribe to our RSS feed">Feed</a>
	</li>
</ul>

							<div class="vip-powered-wpcom">
					<span class="copyright">© 1997 - 2017 Sophos Ltd.</span>
					All rights reserved.
					Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div>
					</div>
		<script type="text/javascript">
			window.cookieconsent_options = {
				"message":"This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.",
				"dismiss":"Got it!",
				"learnMore":"Learn More",
				"link":"/cookies-and-scripts",
				"theme":"https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/css/sophos.css"};
		</script>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- wpcom_wp_footer -->
	<div style="display:none">
	<div class="grofile-hash-map-fbb50f52e92d78e6d6b05bb632a41b91">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophosnews.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sophosnews.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd46ae6d70","homeURL":"https:\/\/nakedsecurity.sophos.com\/","postID":"368508","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG8Data = {"startPage":"1","maxPages":"0","nextLink":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sophos = {"ajaxurl":"https:\/\/nakedsecurity.sophos.com\/wp-admin\/admin-ajax.php","nonce":"46b8f2454f"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj9uOwjAMRH9ojduKi/YB8SmrNDE0aW7ESYG/J0UIVQgh7ZvlmTke4yWCDD6Tz2gYFU1aUryuDP/gQnIFoi0n7RmtHonxXKjQILyylN7NeSBXLZOOyCEOgT1dGLqm3cwnnpyV0/5/QRkSLVPaS1tU9T805yoBEkV7+4RePGAoRyFH/KsAPApJfQgjkOtJfUl1MNcyj3YgvLC3rCV/CQhVa0AvEjrBmVKdIEyUkp47v3aVcHD7dv3bNc227XbmDnqIk9g='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15254721','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15254721','v':'wpcom','tz':'1','user_id':'0','post':'368508','subd':'sophosnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15254721&v=wpcomvt&tz=1&user_id=0&post=368508&subd=sophosnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDRkalEreGI0NnZuTVltZDV2ZHZHbVs/RU5ueSZlK28wYVpQWUovL2wxemU2P1Usc0RMcnxXZE1ES1BzXWxzZS96dmxTUitxTj1DNWk9QUtxWUEyTl1IdGhlWmVuSzQwTkRqbUV2JXMxcS8wPzRpU1JCUEJIOWRSSkEsVnZKT2JEc21HTCs0JX50P3VFLCxId3JDbnJ1Z1RwN0kwZE1qdg=='}]);
_stq.push([ 'clickTrackerInit', '15254721', '368508' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 266 seconds ago
	generated in 0.095 seconds
	served from batcache in 0.001 seconds
	expires in 34 seconds
-->
