<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://nakedsecurity.sophos.com/xmlrpc.php">

<meta name="description" content="Video from at least four UK schools is being streamed live online, from outside pick-up points, corridors, playgrounds, and toilets." />
<meta name="keywords" content="privacy, schoolchildren, schools, uk, webcam, webcams" />
<title>Insecure CCTV feeds of kids at school are being streamed live online &#8211; Naked Security</title>
<meta name="google-site-verification" content="I9dHFo-YhnK2MfAHn-20V4GnWrOttVUYyISGamyU41M" />
<meta name="msvalidate.01" content="7D8D1FA2892142B1543D2CBCD07FB88F" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=nakedsecurity.sophos.com&amp;id=15254721&amp;t=1519688077&amp;back=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F02%2F26%2Finsecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//sophosnews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Feed" href="https://nakedsecurity.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Comments Feed" href="https://nakedsecurity.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Insecure CCTV feeds of kids at school are being streamed live online Comments Feed" href="https://nakedsecurity.sophos.com/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1uwyAMhV9oHku3VtvFtGcB6hK3BqOYLO3bjzSKpu4H9QadY84HNpgpg5dUMBUTR8g8BkpqpuwlgkZivPxwj171wfyNMZ1QzRFLtv4EV9eKexmw1mO2ZU5E3JNFxlhjLWyifcBScV01FDw3kZh360Wz7Gt7zc6WiZ3LA6pCXSONEUpfe/vNLWXzSdmo5F404aSweeq2RsuF8Z5ZDtajE1kezcn5flLFk2WgGrk1C0wmSVk2V9E6NaAAi7eFJN0YOLCloYUO6FhCleH6M9/2vwfrX0xgcZbnwEd877bd6657ftvsjl9n+/iM?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophosnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p120rT-1FOk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F02%2F26%2Finsecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F02%2F26%2Finsecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Insecure CCTV feeds of kids at school are being streamed live online" />
<meta property="og:url" content="https://nakedsecurity.sophos.com/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/" />
<meta property="og:description" content="Video from at least four UK schools is being streamed live online, from outside pick-up points, corridors, playgrounds, and toilets." />
<meta property="article:published_time" content="2018-02-26T17:37:44+00:00" />
<meta property="article:modified_time" content="2018-02-26T17:37:44+00:00" />
<meta property="og:site_name" content="Naked Security" />
<meta property="og:image" content="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=640" />
<meta property="og:image:secure_url" content="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NakedSecurity" />
<meta name="twitter:text:title" content="Insecure CCTV feeds of kids at school are being streamed live online" />
<meta name="twitter:image:src" content="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NakedSecurity" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=114" />
<link rel='openid.server' href='https://sophosnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sophosnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nakedsecurity.sophos.com/osd.xml" title="Naked Security" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="https://nakedsecurity.sophos.com/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="author" href="https://plus.google.com/117177061085784456426" />
<meta name="application-name" content="Naked Security" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Computer Security News, Advice and Research" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nakedsecurity.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=16" /><link rel="amphtml" href="https://nakedsecurity.sophos.com/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-399052 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light" >
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-container">
			<div class="site-branding">
				<h1 class="site-title"><a class="site-logo" href="https://nakedsecurity.sophos.com/" rel="home">Naked Security</a></h1>
				<div class="site-description">Computer Security News, Advice and Research</div>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="container">
					<ul id="menu-main-menu" class="exit-links menu"><li id="menu-item-306596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306596"><a href="https://www.sophos.com/">sophos.com</a></li>
<li id="menu-item-306597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306597"><a href="https://www.sophos.com/en-us/products/free-tools.aspx">Free Tools</a></li>
<li id="menu-item-396356" class="intercept-x menu-item menu-item-type-custom menu-item-object-custom menu-item-396356"><a href="https://www.sophos.com/en-us/products/intercept-x.aspx?cmp=26103">Intercept X</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<a href="#" id="search-toggle" class="search-toggle"></a>
			<div class="site-search-block">
	<form role="search" class="search-form" method="get" action="https://nakedsecurity.sophos.com/">
        <fieldset>
            <div class="field">
				<input type="search" value="" name="s" class="search-field" placeholder="Search naked security...">
            </div>
            <div class="submit">
				<button type="submit" class="search-submit button">Go</button>
            </div>
        </fieldset>
    </form>
</div>
					</div><!-- .container -->
	</header><!-- #masthead -->

	
	<section class="about-panel">
	<div class="container">
	<div class="panel-content ">

		<div class="description">Award-winning computer security news</div>
	<ul class="social-links">
	<li class="twitter">
		<a rel="nofollow" href="https://twitter.com/#!/NakedSecurity" title="Follow our team of security experts on Twitter">Twitter</a>
	</li>
	<li class="facebook">
		<a rel="nofollow" href="https://www.facebook.com/SophosSecurity" title="Join over 250,000 people in our Facebook community">Facebook</a>
	</li>
	<li class="google">
		<a rel="nofollow" href="https://plus.google.com/107512733802574023624" title="Join our Google+ community">Google+</a>
	</li>
	<li class="linkedin">
		<a rel="nofollow" href="https://www.linkedin.com/company/5053/" title="Join the naked security discussion group on LinkedIn">LinkedIn</a>
	</li>
	<li class="rss">
		<a rel="nofollow" href="/feed" title="Subscribe to our RSS feed">Feed</a>
	</li>
</ul>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	
	<div id="content" class="site-content">
		<div class="content-container">

</div> <!-- .container -->
</div> <!-- #content -->


	<section class="content-panel">
	<div class="container">
	<div class="panel-content framed-content-area">

		<main id="main" class="site-main" role="main">

	
		
<article id="post-399052" class="post-399052 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-privacy tag-schoolchildren tag-schools tag-uk tag-webcam tag-webcams">

	<header class="entry-header">
		<h1 class="entry-title">Insecure CCTV feeds of kids at school are being streamed live online</h1>		<div class="entry-meta">
			<div>
				
	<span class="entry-published">
		<time class="entry-date published" datetime="2018-02-26T17:37:44+00:00">26 Feb 2018</time>
	</span>

					<a href="#comments" class="comment-box">
					<span class="count">0</span>
				</a>
					
	<span class="entry-categories">
	<a href="https://nakedsecurity.sophos.com/category/privacy/">Privacy</a>	</span>

			</div>
	</header> <!-- .entry-header -->

    <div id="newsletter-signup" class="container top"></div>

			<div class="entry-featured-image">
			<img width="780" height="408" src="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=780&amp;h=408&amp;crop=1" class="attachment-hero-thumbnail size-hero-thumbnail wp-post-image" alt="" srcset="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=780&amp;h=408&amp;crop=1 780w, https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=150&amp;h=78&amp;crop=1 150w, https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=300&amp;h=157&amp;crop=1 300w, https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=768&amp;h=401&amp;crop=1 768w, https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=1024&amp;h=535&amp;crop=1 1024w, https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" data-attachment-id="399081" data-permalink="https://nakedsecurity.sophos.com/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/shutterstock_553647778/" data-orig-file="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_553647778" data-image-description="" data-medium-file="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=300" data-large-file="https://sophosnews.files.wordpress.com/2018/02/shutterstock_553647778.jpg?w=640" />					</div> <!-- .entry-featured-image -->
		
		<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>

		<div class="nav-links">
			<div class="nav-previous"><a href="https://nakedsecurity.sophos.com/2018/02/26/facebook-bug-reveals-identity-of-page-admin-via-email/" rel="prev"><span class="nav-label">Previous</span><span class="nav-seperator">:</span><span class="nav-title"> Facebook bug reveals identity of page admin via email</span></a></div>		</div>
		<!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<div class="entry-content">
		<div class="entry-prefix">
			<div class="entry-author">
				
	
					<span class="by">by</span>
			<a href="https://nakedsecurity.sophos.com/author/lisa-vaas/" title="Posts by Lisa Vaas" class="author url fn" rel="author">Lisa Vaas</a>		
	
			
			</div>
			<div class="entry-sharing">
				
	<ul class="social-links article-social-links">
		<li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F02%2F26%2Finsecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online%2F&title=Insecure+CCTV+feeds+of+kids+at+school+are+being+streamed+live+online" data-title="Insecure CCTV feeds of kids at school are being streamed live online" title="Share on Facebook"><span class="share-count" data-url="https://nakedsecurity.sophos.com/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/">0</span>Share on Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/home?status=Insecure+CCTV+feeds+of+kids+at+school+are+being+streamed+live+online+https%3A%2F%2Fwp.me%2Fp120rT-1FOk" data-title="Insecure CCTV feeds of kids at school are being streamed live online" title="Share on Twitter">Share on Twitter</a></li>
		<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp120rT-1FOk" data-title="Insecure CCTV feeds of kids at school are being streamed live online" title="Share on Google+">Share on Google+</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp120rT-1FOk&title=Insecure+CCTV+feeds+of+kids+at+school+are+being+streamed+live+online" data-title="Insecure CCTV feeds of kids at school are being streamed live online" title="Share on LinkedIn">Share on LinkedIn</a></li>
		<li class="reddit"><a href="https://reddit.com/submit/?url=https%3A%2F%2Fwp.me%2Fp120rT-1FOk&title=Insecure+CCTV+feeds+of+kids+at+school+are+being+streamed+live+online" title="Share on Reddit">Share on Reddit</a></li>

			</ul>

				</div>
		</div>
		<p>Live video feeds from UK schools are being streamed by a website that collects them from cameras that aren&#8217;t properly protected with passwords.</p>
<p>That is, feeds of restrooms, playgrounds and corridors, both inside and outside the buildings, that show school kids as young as infants, teachers, parents and cleaning staff &#8211; all freely available to any creep or crook who likes that kind of thing.</p>
<p>The <a href="http://www.dailymail.co.uk/news/article-5432769/School-CCTV-systems-hacked-broadcast-online.html" rel="nofollow" title="The Daily Mail: Hackers break into schools' CCTV system and stream footage of pupils live on the internet">Daily Mail</a> picked up on the site&#8217;s antics, reporting on Sunday that it was seeing live feeds from security cameras in &#8220;at least&#8221; four British schools. </p>
<p>The publication didn&#8217;t mention the name of the site. But it did report that the site boasted this:</p>
<blockquote><p>Watch live surveillance cameras in the UK
</p></blockquote>
<p>&#8230;a search term that points to a site found to be doing the exact same thing in the past. In 2014, reporters at the Daily Mail found that a similar site was streaming feeds from IP cameras in the UK that <a href="https://nakedsecurity.sophos.com/2014/11/10/is-your-webcam-or-baby-monitor-video-feed-being-streamed-to-this-website/" title="Naked Security: Is your webcam or baby monitor video feed being streamed to this website?">showed lots more besides schoolkids, </a> including:</p>
<ul>
<li>Babies in cots</li>
<li>A schoolboy playing on his computer at home in North London</li>
<li>Another boy asleep in bed</li>
<li>The inside of a Surrey vicar&#8217;s church changing room</li>
<li>An elderly woman relaxing in an armchair</li>
<li>Two men in a kitchen sharing a meal</li>
</ul>
<p>I checked in on that company to find out if it&#8217;s responsible for the material the Daily Mail found this time around, which included:</p>
<ul>
<li>Footage from a CCTV camera installed in a toilet at Summerhill School in Kingswinford, West Midlands. Last year, after parents found out about the cameras, they called the surveillance &#8220;intrusive&#8221; and &#8220;creepy,&#8221; reporting that some kids were refusing to use the toilets. Terrible for the bladder, but still, smart kids! In November, the <a href="http://www.bbc.com/news/uk-england-birmingham-41838556" rel="nofollow" title="BBC: Kingswinford parents brand school toilet cameras 'creepy'">BBC reported</a> that school administrators had claimed that &#8220;no cameras are directed towards sensitive areas including cubicles or urinals&#8221;. However, one of the stills shown in the Daily Mail&#8217;s recent report comes from a camera  squarely pointed  at a pair of urinals at Summerhill.
<li>Seven CCTV cameras being live streamed from Highfield Leadership Academy in Blackpool, whose student body includes 1,130 pupils aged between 11 and 16.
<li>Infant school children leaving their classrooms and being picked up by parents at St Mary&#8217;s Catholic Academy in Blackpool, which has 1,188 students enrolled.
</ul>
<p>The site the Daily Mail reported on in 2014 still calls itself the world&#8217;s biggest directory of online surveillance security cameras: one that lets you pick a country from which to watch &#8220;live street, traffic, parking, office, road, beach, earth online webcams,&#8221; all live, all available online because they aren&#8217;t secured with a password. </p>
<p>But the site also assures visitors that it&#8217;s now only offering feeds from &#8220;filtered cameras,&#8221; whatever that means. At any rate, the site says that at this point, &#8220;none of the cameras … invade anybody&#8217;s private life&#8221; and that if any &#8220;private or unethical camera&#8221; is found, it &#8220;will be removed immediately upon email complaint.&#8221; </p>
<p>Mind you, we have no clue if this is the same site. I asked, and I&#8217;ll update the story if I hear back.</p>
<p>In the meantime, the Daily Mail reports that staffers at St Mary’s and Highfield &#8220;strengthened&#8221; their passwords, &#8220;thereby removing cameras from the site.&#8221; Likewise,  Jeremy Hartley, of the Eric Wright Group, which runs CCTV systems at two of the schools, said that the camera feeds were &#8220;immediately&#8221; taken offline and that technology experts are investigating the breach and the cause. </p>
<p>The site is reportedly in the US. It&#8217;s denied wrongdoing, saying that cameras simply need more security. The UK&#8217;s Information Commissioner&#8217;s Office has launched an investigation. </p>
<p>Is it a privacy breach, when someone isn&#8217;t using a password on their IP camera, or they don&#8217;t change the default password it shipped with?</p>
<p>Absolutely. Back in the 2014 incident, Jay Leiderman, a US lawyer with experience in computer intrusion cases, said that streaming private video streams is flagrantly breaking US law:</p>
<blockquote><p>It is a stunningly clear violation of the Computer Fraud and Abuse Act (CFAA).</p></blockquote>
<p> Even if you use that withered old prune &#8220;password&#8221; as a password, it&#8217;s still illegal for somebody to access your device unless they&#8217;ve been authorized to do so. As these type of sites are happy to point out, it doesn’t require “hacking” to find unsecured video feeds online. The FAQ for one of them even provides links to tools that do the searching for you.</p>
<aside id="sophos_ad-9" class="widget sophos-inline-ad sophos_widget_ad">				<style></style>
				<div class="sophos_widget_ad"><a data-ga-label="Intercept X - DEEP LEARNING AI FOR DEEPER CYBERSECURITY (Watch Video)" href="https://www.sophos.com/en-us/products/intercept-x.aspx?cmp=26103" class="s-ad-intercept-x__link-wrapper"> <div class="s-ad-intercept-x"> <div class="s-ad-intercept-x__content"> <div class="s-ad-intercept-x__sophos-logo"> <div class="s-ad-intercept-x__sophos-logo-svg"></div></div><div class="s-ad-intercept-x__x-logo"> <div class="s-ad-intercept-x__x-logo-img"></div></div><div class="s-ad-intercept-x__title">DEEP LEARNING AI <span class="s-ad-intercept-x__dead">FOR DEEPER CYBERSECURITY</span> </div><div class="s-ad-intercept-x__action"> <span class="s-button s-button--small s-button--orange">Watch Video</span> </div></div></div></a></div>
			</aside>
<p>But please don’t. The people being spied on aren’t guilty of whatever lax security in the internet-enabled cameras allowed their privacy to be invaded.</p>
<p>Yes, people with IP cameras can change their default passwords, and they absolutely should. But in many cases, these cameras are installed by third parties who should do so but don’t. That’s no good reason to invade the homes &#8211; or schools &#8211; of their hapless clients.</p>
<p>Whether the cameras are in locker rooms, nurseries, people&#8217;s homes, or trained on our kids, if somebody else has installed a camera for you or for any of your colleagues, friends or family, please do grill the installer for details on what type of password the device shipped with: whether it was unique to the device (preferable) or required a password change upon installation (ditto) or whether it had a default password that needs changing.</p>
<p>If it does have a default password, please change it to something <a href="https://nakedsecurity.sophos.com/2014/10/01/how-to-pick-a-proper-password/">unique and hefty</a>! If it has no password at all? Ditto!</p>
<p style="padding-bottom:0;padding-top:.71em;">
<a href="https://twitter.com/LisaVaas" class="twitter-follow-button">Follow @LisaVaas</a></p>
<a href="https://twitter.com/NakedSecurity" class="twitter-follow-button">Follow @NakedSecurity</a>
<p style="padding-bottom:0;padding-top:.71em;">
			</div> <!-- .entry-content -->
    
	<div id="newsletter-signup" class="container middle"></div>

</article><!-- #post-## -->

		
	<div class="entry-tags">
		<ul><li><a href="https://nakedsecurity.sophos.com/tag/schoolchildren/" rel="tag">schoolchildren</a></li><li><a href="https://nakedsecurity.sophos.com/tag/schools/" rel="tag">schools</a></li><li><a href="https://nakedsecurity.sophos.com/tag/uk/" rel="tag">UK</a></li><li><a href="https://nakedsecurity.sophos.com/tag/webcam/" rel="tag">webcam</a></li><li><a href="https://nakedsecurity.sophos.com/tag/webcams/" rel="tag">webcams</a></li></ul>	</div>

	
		<div class="free-tools-block">
			<h2 class="tools-title">Free tools</h2>
<div class="tools-collection">
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/lp/sophos-home.aspx?cmp=701j0000001eLpnAAE">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/home_beta_icon@2x.png" alt="Sophos Home" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Sophos Home<br>for Windows and Mac</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-xg-firewall-home-edition.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/xg_home_edition_icon@2x.png" alt="XG Firewall Home Edition" class="tool-image" width="100" height="70">
			<h4 class="tool-title">XG Firewall<br>Home Edition</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-mobile-security-free-edition.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/mobile-security-android@2x.png" alt="Mobile Security for Android" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Mobile Security<br>for Android</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/virus-removal-tool.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/utm-essential@2x.png" alt="Virus Removal Tool" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Virus Removal Tool</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-antivirus-for-linux.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/antivirus-linux@2x.png" alt="Antivirus for Linux" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Antivirus<br>for Linux</h4>
		</a>
	</div>
</div>
		</div>

			<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>

		<div class="nav-links">
			<div class="nav-previous"><a href="https://nakedsecurity.sophos.com/2018/02/26/facebook-bug-reveals-identity-of-page-admin-via-email/" rel="prev"><span class="nav-label">Previous</span><span class="nav-seperator">:</span><span class="nav-title"> Facebook bug reveals identity of page admin via email</span></a></div>		</div>
		<!-- .nav-links -->
	</nav><!-- .navigation -->
	
	
	</main><!-- #main -->

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	<section class="expert-panel">
	<div class="container">
	<div class="panel-content framed-content-area">

	 	<h3 class="block-title">
 		 			About the author 		 	</h3>
	<div class="article-author-block article-co-authors-block">
	<div class="author-profile">
		<img width="200" height="200" src="https://sophosnews.files.wordpress.com/2018/02/lisa-vaas.jpg?w=200" class="avatar avatar-200 photo wp-post-image" alt="Lisa Vaas" />	</div> <!-- .author-profile -->
	<div class="author-description">
					<h3 class="author-name"><a href="https://nakedsecurity.sophos.com/author/lisa-vaas/" title="Posts by Lisa Vaas" class="author url fn" rel="author">Lisa Vaas</a></h3>
				<p class="author-bio">Lisa has been writing about technology, careers, science and health since 1995. She rose to the lofty heights of Executive Editor for eWEEK, popped out with the 2008 crash and joined the freelancer economy. Alongside Naked Security Lisa has written for CIO Mag, ComputerWorld, PC Mag, IT Expert Voice, Software Quality Connection, Time, and the US and British editions of HP&#039;s Input/Output.</p>
	</div> <!-- .author-description -->
</div>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	
<div id="newsletter-signup" class="container bottom"></div>

	
	<section class="comments-panel">
	<div class="container">
	<div class="panel-content ">

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nakedsecurity.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9822847658" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/insecure-cctv-feeds-of-kids-at-school-are-being-streamed-live-online/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='399052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78cf090206" /></p>
<input type="hidden" name="genseq" value="1519688077" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		<div class="comments-widget-area">
					</div>
	
	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	<section class="recommended-panel">
	<div class="container">
	<div class="panel-content ">

		<h3 class="block-title">Recommended reads</h3>
	<div class="card-collection">
		<article id="post-398749" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2018/02/22/another-baby-monitor-is-allowing-strangers-to-spy-on-children/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2018/02/webcam-1200.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Feb</span><span class="day">22</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">5</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2018/02/22/another-baby-monitor-is-allowing-strangers-to-spy-on-children/" rel="bookmark">Another baby monitor is allowing strangers to spy on children</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-385896" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2017/10/08/woman-films-her-spying-webcam-as-it-talks-to-her/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2017/10/shutterstock_688543945.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Oct</span><span class="day">08</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">8</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2017/10/08/woman-films-her-spying-webcam-as-it-talks-to-her/" rel="bookmark">Woman films her spying webcam as it talks to her</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-286170" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2015/04/24/how-to-secure-your-baby-monitor/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2015/04/baby-monitor_ss_250.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Apr</span><span class="day">24</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">16</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2015/04/24/how-to-secure-your-baby-monitor/" rel="bookmark">How to secure your baby monitor</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-284432" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2015/04/08/baby-cam-plays-creepy-music-moves-of-its-own-accord/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2015/04/man-watching-in-a-hoody.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Apr</span><span class="day">08</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">2</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2015/04/08/baby-cam-plays-creepy-music-moves-of-its-own-accord/" rel="bookmark">Baby cam plays creepy music, moves of its own accord</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-273328" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2014/11/10/is-your-webcam-or-baby-monitor-video-feed-being-streamed-to-this-website/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2014/11/webcam-250-ss_82110319.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Nov</span><span class="day">10</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">21</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2014/11/10/is-your-webcam-or-baby-monitor-video-feed-being-streamed-to-this-website/" rel="bookmark">Is your webcam or baby monitor video feed being streamed to this website?</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-228833" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2013/06/21/stolen-webcam-video-listed-at-1-per-female-victim-1-per-100-male-victims/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2013/06/webcam-250.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Jun</span><span class="day">21</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">20</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2013/06/21/stolen-webcam-video-listed-at-1-per-female-victim-1-per-100-male-victims/" rel="bookmark">Stolen webcam video listed at $1 per female victim, $1 per 100 male victims</a></h3>	</div>
</article> <!-- .card-article -->
	</div>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-container">
			<h3 class="sophos-logo">
				<a href="#" class="js-collapse-footer">SOPHOS</a>
			</h3>
			<div id="collapseFooter" class="row">
				<div class="sophos block">
					<ul id="menu-footer-primary" class="primary menu"><li id="menu-item-306737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306737"><a href="https://nakedsecurity.sophos.com/about/">About Naked Security</a></li>
<li id="menu-item-306754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306754"><a href="https://www.sophos.com/en-us/company.aspx">About Sophos</a></li>
<li id="menu-item-306747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306747"><a href="https://nakedsecurity.sophos.com/send-us-a-tip/">Send us a tip</a></li>
<li id="menu-item-323171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323171"><a href="/cookies-and-scripts/">Cookies</a></li>
<li id="menu-item-323170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323170"><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-323169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323169"><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
</ul>				</div>
				<div class="news block">
					<h4 class="menu-title">Network Protection</h4>
					<ul id="menu-network-protection" class="small menu"><li id="menu-item-306997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306997"><a href="https://www.sophos.com/en-us/products/next-gen-firewall.aspx">XG Firewall</a></li>
<li id="menu-item-306998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306998"><a href="https://www.sophos.com/en-us/lp/utm-upgrades.aspx">UTM</a></li>
<li id="menu-item-306999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306999"><a href="https://www.sophos.com/en-us/products/secure-wifi.aspx">Secure Wi-Fi</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307000"><a href="https://www.sophos.com/en-us/products/secure-web-gateway.aspx">Secure Web Gateway</a></li>
<li id="menu-item-307001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307001"><a href="https://www.sophos.com/en-us/products/secure-email-gateway.aspx">Secure Email Gateway</a></li>
</ul>				</div>
				<div class="products block">
					<h4 class="menu-title">Enduser Protection</h4>
					<ul id="menu-enduser-protection" class="small menu"><li id="menu-item-307002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307002"><a href="https://www.sophos.com/en-us/products/enduser-protection-suites.aspx">Enduser Protection Bundles</a></li>
<li id="menu-item-307003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307003"><a href="https://www.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Antivirus</a></li>
<li id="menu-item-307004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307004"><a href="https://www.sophos.com/en-us/products/cloud.aspx">Sophos Cloud</a></li>
<li id="menu-item-307005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307005"><a href="https://www.sophos.com/en-us/products/mobile-control.aspx">Mobile Control</a></li>
<li id="menu-item-307006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307006"><a href="https://www.sophos.com/en-us/products/safeguard-encryption.aspx">SafeGuard Encryption</a></li>
<li id="menu-item-396357" class="intercept-x menu-item menu-item-type-custom menu-item-object-custom menu-item-396357"><a href="https://www.sophos.com/en-us/products/intercept-x.aspx?cmp=26103">Learn More</a></li>
</ul>				</div>
				<div class="threats block">
					<h4 class="menu-title">Server Protection</h4>
					<ul id="menu-server-protection" class="small menu"><li id="menu-item-307007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307007"><a href="https://www.sophos.com/en-us/products/virtualization-security.aspx">Virtualization Security</a></li>
<li id="menu-item-307008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307008"><a href="https://www.sophos.com/en-us/products/server-security.aspx">Server Security</a></li>
<li id="menu-item-307009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307009"><a href="https://www.sophos.com/en-us/products/sharepoint-security.aspx">SharePoint Security</a></li>
<li id="menu-item-307010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307010"><a href="https://www.sophos.com/en-us/products/network-storage-antivirus.aspx">Network Storage Antivirus</a></li>
<li id="menu-item-307011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307011"><a href="https://www.sophos.com/en-us/products/puremessage.aspx">PureMessage</a></li>
</ul>				</div>
			</div>
			<ul class="social-links">
	<li class="twitter">
		<a rel="nofollow" href="https://twitter.com/#!/NakedSecurity" title="Follow our team of security experts on Twitter">Twitter</a>
	</li>
	<li class="facebook">
		<a rel="nofollow" href="https://www.facebook.com/SophosSecurity" title="Join over 250,000 people in our Facebook community">Facebook</a>
	</li>
	<li class="google">
		<a rel="nofollow" href="https://plus.google.com/107512733802574023624" title="Join our Google+ community">Google+</a>
	</li>
	<li class="linkedin">
		<a rel="nofollow" href="https://www.linkedin.com/company/5053/" title="Join the naked security discussion group on LinkedIn">LinkedIn</a>
	</li>
	<li class="rss">
		<a rel="nofollow" href="/feed" title="Subscribe to our RSS feed">Feed</a>
	</li>
</ul>

							<div class="vip-powered-wpcom">
					<span class="copyright">© 1997 - 2018 Sophos Ltd.</span>
					All rights reserved.
					Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=nakedsecurity.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div>
					</div>
		<script type="text/javascript">
			window.cookieconsent_options = {
				"message":"This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.",
				"dismiss":"Got it!",
				"learnMore":"Learn More",
				"link":"/cookies-and-scripts",
				"theme":"https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/css/sophos.css"};
		</script>
	</footer><!-- #colophon -->
</div><!-- #page -->
<div id="survey-wrapper" class="mfp-hide"><div class="pd-embed" id="pd_1499706777" data-settings=""></div></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophosnews.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sophosnews.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ad563e0ad","homeURL":"https:\/\/nakedsecurity.sophos.com\/","postID":"399052","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG8Data = {"startPage":"1","maxPages":"0","nextLink":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sophos = {"ajaxurl":"https:\/\/nakedsecurity.sophos.com\/wp-admin\/admin-ajax.php","nonce":"d84b68dc41"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9FuwyAMRX9ojpNU7bSHaZ8yEXAXEgwUQ7r+/UhVTdE0ReobwvceH+M1gg4+k884CRparKb43UzygpsRF4iufFkv6OxMgpdChUbljaP0N5xH4hpZbEQJcQzi6SrQt91xXfHgNGz9c0UdEm1b1mtXTM3fZ8yVAImiu/2H3hwwUY5Kz/hZAXhWmoYQZiAeyOy0eli1prsdKK/cLVstOwVlqgYMKiEryZTqC8JCKdnV+ffvSUJOVX137WyFKcOhaR8XhsQ1/8Hv3bF76177w6mdfgACpLkK'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15254721','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15254721','v':'wpcom','tz':'0','user_id':'0','post':'399052','subd':'sophosnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15254721&v=wpcomvt&tz=0&user_id=0&post=399052&subd=sophosnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDRkalEreGI0NnZuTVltZDV2ZHZHbVs/RU5ueSZlK28wYVpWbHJBXXlVeU8sYkk9UVEzQVJnR0JCeXVvQmRtRS1Ob0NtYm15cTAxV1RmckNHV2h4eUR0ZWZwRG5qeWs4fFNGRGM5flNYSXZ4fGhTUWRWRVpwL3xYSGZBaVplRnxCRFZ6eGk4aFtnQ1BhMiVQaD0xcDZucE1lc1VqRGlkJg=='}]);
_stq.push([ 'clickTrackerInit', '15254721', '399052' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 112 seconds ago
	generated in 0.146 seconds
	served from batcache in 0.001 seconds
	expires in 188 seconds
-->
