<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://nakedsecurity.sophos.com/xmlrpc.php">

<meta name="description" content="Tech giants are worried about this case and what it will mean: will data stored on servers abroad become vulnerable to government grabs?" />
<meta name="keywords" content="amazon, apple, google, law &amp; order, microsoft, privacy, cloud act, google ireland, ireland, microsoft, prosecution, sca, scotus, stored communications act, usa, warrant" />
<title>Microsoft still refusing to hand over private email data stored in Ireland &#8211; Naked Security</title>
<meta name="google-site-verification" content="I9dHFo-YhnK2MfAHn-20V4GnWrOttVUYyISGamyU41M" />
<meta name="msvalidate.01" content="7D8D1FA2892142B1543D2CBCD07FB88F" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=nakedsecurity.sophos.com&amp;id=15254721&amp;t=1519917353&amp;back=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F03%2F01%2Fmicrosoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//sophosnews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Feed" href="https://nakedsecurity.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Comments Feed" href="https://nakedsecurity.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naked Security &raquo; Microsoft still refusing to hand over private email data stored in Ireland Comments Feed" href="https://nakedsecurity.sophos.com/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1uwyAMhV9oHs26VNvFtGcB6hK3gFFMmvbtR4qiqftBvUHnmPOBDWpOYDlmjFmFCZKfHEVRc7IcQAJ5vP5wz1bkSf2NeTqhqCPmpO0Jbq4VtzxiqYek85IIuCeNHkOJtbCZ9g5zwWXVkPHSRELarRctcijtNTurExuTRhSBsgaaAuSh9Pabq2V1pqSE08AScRZ42XS9knz1+MgsB23RMNdHM3x5nBS2pD1QidybCpOKnOvmKlqnOmTwbHUmjncGDl7T2EJHNJ5dke72M9/2vwcbXpXzbLRfAp/ho+u797d+u93sjl9oC/iL?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophosnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p120rT-1FS0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F03%2F01%2Fmicrosoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F03%2F01%2Fmicrosoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft still refusing to hand over private email data stored in Ireland" />
<meta property="og:url" content="https://nakedsecurity.sophos.com/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/" />
<meta property="og:description" content="Tech giants are worried about this case and what it will mean: will data stored on servers abroad become vulnerable to government grabs?" />
<meta property="article:published_time" content="2018-03-01T11:41:12+00:00" />
<meta property="article:modified_time" content="2018-03-01T11:41:12+00:00" />
<meta property="og:site_name" content="Naked Security" />
<meta property="og:image" content="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=640" />
<meta property="og:image:secure_url" content="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NakedSecurity" />
<meta name="twitter:text:title" content="Microsoft still refusing to hand over private email data stored in Ireland" />
<meta name="twitter:image:src" content="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NakedSecurity" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=114" />
<link rel='openid.server' href='https://sophosnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sophosnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nakedsecurity.sophos.com/osd.xml" title="Naked Security" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="https://nakedsecurity.sophos.com/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="author" href="https://plus.google.com/117177061085784456426" />
<meta name="application-name" content="Naked Security" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Computer Security News, Advice and Research" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nakedsecurity.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/36cdcb4bed050e19e465471a6bbe63b0?s=16" /><link rel="amphtml" href="https://nakedsecurity.sophos.com/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-399280 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light" >
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-container">
			<div class="site-branding">
				<h1 class="site-title"><a class="site-logo" href="https://nakedsecurity.sophos.com/" rel="home">Naked Security</a></h1>
				<div class="site-description">Computer Security News, Advice and Research</div>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="container">
					<ul id="menu-main-menu" class="exit-links menu"><li id="menu-item-306596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306596"><a href="https://www.sophos.com/">sophos.com</a></li>
<li id="menu-item-306597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306597"><a href="https://www.sophos.com/en-us/products/free-tools.aspx">Free Tools</a></li>
<li id="menu-item-396356" class="intercept-x menu-item menu-item-type-custom menu-item-object-custom menu-item-396356"><a href="https://www.sophos.com/en-us/products/intercept-x.aspx?cmp=26103">Intercept X</a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->

			<a href="#" id="search-toggle" class="search-toggle"></a>
			<div class="site-search-block">
	<form role="search" class="search-form" method="get" action="https://nakedsecurity.sophos.com/">
        <fieldset>
            <div class="field">
				<input type="search" value="" name="s" class="search-field" placeholder="Search naked security...">
            </div>
            <div class="submit">
				<button type="submit" class="search-submit button">Go</button>
            </div>
        </fieldset>
    </form>
</div>
					</div><!-- .container -->
	</header><!-- #masthead -->

	
	<section class="about-panel">
	<div class="container">
	<div class="panel-content ">

		<div class="description">Award-winning computer security news</div>
	<ul class="social-links">
	<li class="twitter">
		<a rel="nofollow" href="https://twitter.com/#!/NakedSecurity" title="Follow our team of security experts on Twitter">Twitter</a>
	</li>
	<li class="facebook">
		<a rel="nofollow" href="https://www.facebook.com/SophosSecurity" title="Join over 250,000 people in our Facebook community">Facebook</a>
	</li>
	<li class="google">
		<a rel="nofollow" href="https://plus.google.com/107512733802574023624" title="Join our Google+ community">Google+</a>
	</li>
	<li class="linkedin">
		<a rel="nofollow" href="https://www.linkedin.com/company/5053/" title="Join the naked security discussion group on LinkedIn">LinkedIn</a>
	</li>
	<li class="rss">
		<a rel="nofollow" href="/feed" title="Subscribe to our RSS feed">Feed</a>
	</li>
</ul>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	
	<div id="content" class="site-content">
		<div class="content-container">

</div> <!-- .container -->
</div> <!-- #content -->


	<section class="content-panel">
	<div class="container">
	<div class="panel-content framed-content-area">

		<main id="main" class="site-main" role="main">

	
		
<article id="post-399280" class="post-399280 post type-post status-publish format-standard has-post-thumbnail hentry category-amazon category-apple category-featured category-google category-law-order category-microsoft category-privacy tag-cloud-act tag-google-ireland tag-ireland tag-microsoft tag-prosecution tag-sca tag-scotus tag-stored-communications-act tag-usa tag-warrant">

	<header class="entry-header">
		<h1 class="entry-title">Microsoft still refusing to hand over private email data stored in Ireland</h1>		<div class="entry-meta">
			<div>
				
	<span class="entry-published">
		<time class="entry-date published" datetime="2018-03-01T11:41:12+00:00">01 Mar 2018</time>
	</span>

					<a href="#comments" class="comment-box">
					<span class="count">0</span>
				</a>
					
	<span class="entry-categories">
	<a href="https://nakedsecurity.sophos.com/category/organisations/amazon/">Amazon</a>, <a href="https://nakedsecurity.sophos.com/category/organisations/apple/">Apple</a>, <a href="https://nakedsecurity.sophos.com/category/organisations/google/">Google</a>, <a href="https://nakedsecurity.sophos.com/category/law-order/">Law &amp; order</a>, <a href="https://nakedsecurity.sophos.com/category/organisations/microsoft/">Microsoft</a>, <a href="https://nakedsecurity.sophos.com/category/privacy/">Privacy</a>	</span>

			</div>
	</header> <!-- .entry-header -->

    <div id="newsletter-signup" class="container top"></div>

			<div class="entry-featured-image">
			<img width="780" height="408" src="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=780&amp;h=408&amp;crop=1" class="attachment-hero-thumbnail size-hero-thumbnail wp-post-image" alt="" srcset="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=780&amp;h=408&amp;crop=1 780w, https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=150&amp;h=78&amp;crop=1 150w, https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=300&amp;h=157&amp;crop=1 300w, https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=768&amp;h=401&amp;crop=1 768w, https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=1024&amp;h=535&amp;crop=1 1024w, https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" data-attachment-id="399364" data-permalink="https://nakedsecurity.sophos.com/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/shutterstock_733920241/" data-orig-file="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_733920241" data-image-description="" data-medium-file="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=300" data-large-file="https://sophosnews.files.wordpress.com/2018/03/shutterstock_733920241.jpg?w=640" />					</div> <!-- .entry-featured-image -->
		
		<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>

		<div class="nav-links">
			<div class="nav-previous"><a href="https://nakedsecurity.sophos.com/2018/03/01/right-to-be-forgotten-requests-stagnate-google-refuses-most-anyway/" rel="prev"><span class="nav-label">Previous</span><span class="nav-seperator">:</span><span class="nav-title"> Right to be Forgotten requests stagnate, Google refuses most anyway</span></a></div><div class="nav-next"><a href="https://nakedsecurity.sophos.com/2018/03/01/27-of-under-18s-have-been-sexted-and-its-on-the-rise/" rel="next"><span class="nav-label">Next</span><span class="nav-seperator">:</span><span class="nav-title"> 27% of under-18s have been sexted, and it&#8217;s on the rise</span></a></div>		</div>
		<!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<div class="entry-content">
		<div class="entry-prefix">
			<div class="entry-author">
				
	
					<span class="by">by</span>
			<a href="https://nakedsecurity.sophos.com/author/lisa-vaas/" title="Posts by Lisa Vaas" class="author url fn" rel="author">Lisa Vaas</a>		
	
			
			</div>
			<div class="entry-sharing">
				
	<ul class="social-links article-social-links">
		<li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnakedsecurity.sophos.com%2F2018%2F03%2F01%2Fmicrosoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland%2F&title=Microsoft+still+refusing+to+hand+over+private+email+data+stored+in+Ireland" data-title="Microsoft still refusing to hand over private email data stored in Ireland" title="Share on Facebook"><span class="share-count" data-url="https://nakedsecurity.sophos.com/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/">0</span>Share on Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/home?status=Microsoft+still+refusing+to+hand+over+private+email+data+stored+in+Ireland+https%3A%2F%2Fwp.me%2Fp120rT-1FS0" data-title="Microsoft still refusing to hand over private email data stored in Ireland" title="Share on Twitter">Share on Twitter</a></li>
		<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwp.me%2Fp120rT-1FS0" data-title="Microsoft still refusing to hand over private email data stored in Ireland" title="Share on Google+">Share on Google+</a></li>
		<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp120rT-1FS0&title=Microsoft+still+refusing+to+hand+over+private+email+data+stored+in+Ireland" data-title="Microsoft still refusing to hand over private email data stored in Ireland" title="Share on LinkedIn">Share on LinkedIn</a></li>
		<li class="reddit"><a href="https://reddit.com/submit/?url=https%3A%2F%2Fwp.me%2Fp120rT-1FS0&title=Microsoft+still+refusing+to+hand+over+private+email+data+stored+in+Ireland" title="Share on Reddit">Share on Reddit</a></li>

			</ul>

				</div>
		</div>
		<p>Remember the US government&#8217;s years-long battle to get Microsoft to cough up a customer&#8217;s <a title="Naked Security: Microsoft held in contempt while it appeals court decision in customer email case" href="https://nakedsecurity.sophos.com/2014/09/11/microsoft-held-in-contempt-while-it-appeals-court-decision-in-customer-email-case/">private email stored on its servers in Ireland?</a></p>
<p>It&#8217;s back.</p>
<p>Actually, it never went away. A US appeals court in January 2017 <a title="Naked Security: Court rejects US government appeal in case of Microsoft overseas email" href="https://nakedsecurity.sophos.com/2017/01/25/court-rejects-us-government-appeal-in-case-of-microsoft-overseas-email/">rejected a government appeal</a> to rethink its denial of the government&#8217;s attempts to get Microsoft to hand over the Outlook.com email, which has something to do with a drug trafficking prosecution.</p>
<p>So the government took the case to the Supreme Court of the US (SCOTUS) for more legal wrangling in this case &#8211; a case that troubles Silicon Valley tech giants, who are worried that data stored abroad could be made vulnerable to government grabbing.</p>
<p>On Tuesday morning, liberal justices Sonia Sotomayor and Ruth Bader Ginsburg wondered why Congress isn&#8217;t regulating &#8220;this brave new world&#8221; of cloud storage, rather than expecting the nation&#8217;s top court to interpret the legality of a warrant obtained under the dusty old 1986 Stored Communications Act.</p>
<p>Justice Ginsburg, from <a title="Oral arguments posted courtesy of Ars Technica's Cyrus Farivar" href="https://www.documentcloud.org/documents/4389953-17-2-j4ek.html" rel="nofollow">oral arguments</a>:</p>
<blockquote><p>[In 1986,] no one ever heard of clouds. This kind of storage didn&#8217;t exist… If Congress takes a look at this, realizing that much time and&#8230; innovation has occurred since 1986, it can write a statute that takes account of various interests.</p>
<p>Wouldn’t it be wiser to say, ‘Let’s leave things as they are. If Congress wants to regulate this “brave new world,” let them do it’?</p></blockquote>
<p>In fact, a bill was introduced last month, with bipartisan support, that seeks to address the potential problems that the government&#8217;s interpretation of the SCA would create &#8211; namely, in Microsoft&#8217;s view, the act of &#8220;unilaterally&#8221; reaching into a foreign land to &#8220;search for, copy, and import private customer correspondence&#8221; in spite of it being protected by foreign law.</p>
<p>It&#8217;s known as the Clarifying Lawful Overseas Use of Data <a title="Senator Hatch: Bipartisan Senators Introduce Bill to Help Tech Companies Comply with Domestic and Foreign Criminal Investigations" href="https://www.hatch.senate.gov/public/index.cfm/releases?ID=1651C85D-AB82-4014-BEEA-71C8B08454E3" rel="nofollow">(CLOUD) Act</a>.</p>
<p>That bill won&#8217;t come into play here, however, as the DOJ pointed out. It&#8217;s still freshly hatched and not yet law, and that leaves SCOTUS stuck with interpreting the SCA. The issue can&#8217;t wait, according to DOJ lawyer Michael Dreeben: the 2nd Circuit Court of Appeals ruling has already “caused grave and immediate harm to the government’s ability to enforce federal criminal law.” It has to be resolved now, Dreeben said.</p>
<p>Department of Justice (DOJ) prosecutors have been claiming that allowing Microsoft to spurn its warrant is tantamount to encouraging companies to evade the law by keeping sensitive data overseas. No, Microsoft says, that&#8217;s how we keep our customers from ditching us over lack of data privacy.</p>
<p>Microsoft&#8217;s lawyer, E. Joshua Rosenkranz:</p>
<blockquote><p>If people want to break the law and put their emails outside the reach of the US government, they simply wouldn&#8217;t use Microsoft.</p></blockquote>
<p>Dreeben said that Microsoft&#8217;s creating a &#8220;mirage&#8221; with its insistence that complying with the government subpoena would break strong overseas privacy laws.</p>
<p>Justice Sotomayor&#8217;s response, in essence: Really? All the amici briefs from other technology companies telling us the same thing as Microsoft: are those companies also fabricating a mirage?</p>
<p>Such briefs include arguments similar to those made in amici briefs submitted in March 2017 <a title="Naked Security: Apple, Amazon, Microsoft and Cisco line up to support Google on emails" href="https://nakedsecurity.sophos.com/2017/03/15/apple-amazon-microsoft-and-cisco-line-up-to-support-google-on-emails/">from Apple, Amazon, Microsoft and Cisco</a> as they lined up to support Google, which is also resisting a warrant to seize email stored on overseas servers.</p>
<p>Rosenkranz said that the old law just doesn&#8217;t jibe with our current technological reality:</p>
<blockquote><p>This is a very new phenomenon, this whole notion of cloud storage in another country. We didn&#8217;t start doing it until 2010. So the fact that we analyzed what our legal obligations were and realized, ‘Wait a minute, this is actually an extraterritorial act that is unauthorized by the US Government.’ The fact that we were sober-minded about it shouldn’t be held against us.</p></blockquote>
<p>Sober, as in, not summarily marching into Ireland and demanding information.</p>
<aside id="sophos_ad-13" class="widget sophos-inline-ad sophos_widget_ad">				<style></style>
				<div class="sophos_widget_ad"><a data-ga-label="Sophos Home - Keep your personal Macs and PCs clean (Free)" href="https://home.sophos.com?cmp=27313" class="s-ad-sophos-home-v2__link-wrapper"><div class="s-ad-sophos-home-v2"><div class="s-ad-sophos-home-v2__logo"><div class="s-ad-sophos-home-v2__logo-svg"></div></div><div class="s-ad-sophos-home-v2__content"><div class="s-ad-sophos-home-v2__title">Free award-winning computer security</div><div class="s-ad-sophos-home-v2__text">Keep your personal Macs and PCs clean</div></div></div></a></div>
			</aside>
<p>Justice Anthony Kennedy wondered about the &#8220;binary&#8221; choice of focusing on disclosure of the email (which would be against foreign law) vs. focusing on Microsoft&#8217;s compliance with the order to hand it over (given that Microsoft is located in the US and hence within jurisdiction):</p>
<blockquote><p>Why should we have a binary choice between a focus on the location of the data and the location of the disclosure? Aren’t there some other factors, where the owner of the email lives or where the service provider has its headquarters?</p></blockquote>
<p>Actually, we don&#8217;t know where the owner of the email lives, Justice Samuel Alito said. So what does Ireland have to do with anything?</p>
<blockquote><p>Well, if this person is not Irish, and Ireland played no part in your decision to store the information there, and there&#8217;s nothing that Ireland could do about it if you chose tomorrow to move it someplace else, it is a little difficult for me to see what Ireland’s interest is in this.</p></blockquote>
<p>On the contrary, Ireland&#8217;s interest in this case is the same as ours, Rosenkranz responded &#8211; or, for that matter, the same as any sovereign nation that has laws to protect data stored within its border:</p>
<blockquote><p>Your Honor, Ireland’s interests are the same interest of any sovereign who protects information stored where &#8211; within their domain. We protect information stored within the United States, and we don’t actually care whose information it is because we have laws that guard the information for everyone.</p></blockquote>
<p>SCOTUS is expected to return a decision within the coming months.</p>
<p style="padding-bottom:0;padding-top:.71em;"><a href="https://twitter.com/LisaVaas" class="twitter-follow-button">Follow @LisaVaas</a><br />
<a href="https://twitter.com/NakedSecurity" class="twitter-follow-button">Follow @NakedSecurity</a></p>
<p style="padding-bottom:0;padding-top:.71em;">
			</div> <!-- .entry-content -->
    
	<div id="newsletter-signup" class="container middle"></div>

</article><!-- #post-## -->

		
	<div class="entry-tags">
		<ul><li><a href="https://nakedsecurity.sophos.com/tag/cloud-act/" rel="tag">CLOUD Act</a></li><li><a href="https://nakedsecurity.sophos.com/tag/google-ireland/" rel="tag">Google Ireland</a></li><li><a href="https://nakedsecurity.sophos.com/tag/ireland/" rel="tag">Ireland</a></li><li><a href="https://nakedsecurity.sophos.com/tag/microsoft/" rel="tag">Microsoft</a></li><li><a href="https://nakedsecurity.sophos.com/tag/prosecution/" rel="tag">prosecution</a></li><li><a href="https://nakedsecurity.sophos.com/tag/sca/" rel="tag">SCA</a></li><li><a href="https://nakedsecurity.sophos.com/tag/scotus/" rel="tag">SCOTUS</a></li><li><a href="https://nakedsecurity.sophos.com/tag/stored-communications-act/" rel="tag">Stored Communications Act</a></li><li><a href="https://nakedsecurity.sophos.com/tag/usa/" rel="tag">usa</a></li><li><a href="https://nakedsecurity.sophos.com/tag/warrant/" rel="tag">warrant</a></li></ul>	</div>

	
		<div class="free-tools-block">
			<h2 class="tools-title">Free tools</h2>
<div class="tools-collection">
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/lp/sophos-home.aspx?cmp=701j0000001eLpnAAE">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/home_beta_icon@2x.png" alt="Sophos Home" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Sophos Home<br>for Windows and Mac</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-xg-firewall-home-edition.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/xg_home_edition_icon@2x.png" alt="XG Firewall Home Edition" class="tool-image" width="100" height="70">
			<h4 class="tool-title">XG Firewall<br>Home Edition</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-mobile-security-free-edition.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/mobile-security-android@2x.png" alt="Mobile Security for Android" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Mobile Security<br>for Android</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/virus-removal-tool.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/utm-essential@2x.png" alt="Virus Removal Tool" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Virus Removal Tool</h4>
		</a>
	</div>
	<div class="tool-item">
		<a class="tool-link" href="https://www.sophos.com/en-us/products/free-tools/sophos-antivirus-for-linux.aspx">
			<img src="https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/img/free-tools/antivirus-linux@2x.png" alt="Antivirus for Linux" class="tool-image" width="100" height="70">
			<h4 class="tool-title">Antivirus<br>for Linux</h4>
		</a>
	</div>
</div>
		</div>

			<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>

		<div class="nav-links">
			<div class="nav-previous"><a href="https://nakedsecurity.sophos.com/2018/03/01/right-to-be-forgotten-requests-stagnate-google-refuses-most-anyway/" rel="prev"><span class="nav-label">Previous</span><span class="nav-seperator">:</span><span class="nav-title"> Right to be Forgotten requests stagnate, Google refuses most anyway</span></a></div><div class="nav-next"><a href="https://nakedsecurity.sophos.com/2018/03/01/27-of-under-18s-have-been-sexted-and-its-on-the-rise/" rel="next"><span class="nav-label">Next</span><span class="nav-seperator">:</span><span class="nav-title"> 27% of under-18s have been sexted, and it&#8217;s on the rise</span></a></div>		</div>
		<!-- .nav-links -->
	</nav><!-- .navigation -->
	
	
	</main><!-- #main -->

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	<section class="expert-panel">
	<div class="container">
	<div class="panel-content framed-content-area">

	 	<h3 class="block-title">
 		 			About the author 		 	</h3>
	<div class="article-author-block article-co-authors-block">
	<div class="author-profile">
		<img width="200" height="200" src="https://sophosnews.files.wordpress.com/2018/02/lisa-vaas.jpg?w=200" class="avatar avatar-200 photo wp-post-image" alt="Lisa Vaas" />	</div> <!-- .author-profile -->
	<div class="author-description">
					<h3 class="author-name"><a href="https://nakedsecurity.sophos.com/author/lisa-vaas/" title="Posts by Lisa Vaas" class="author url fn" rel="author">Lisa Vaas</a></h3>
				<p class="author-bio">Lisa has been writing about technology, careers, science and health since 1995. She rose to the lofty heights of Executive Editor for eWEEK, popped out with the 2008 crash and joined the freelancer economy. Alongside Naked Security Lisa has written for CIO Mag, ComputerWorld, PC Mag, IT Expert Voice, Software Quality Connection, Time, and the US and British editions of HP&#039;s Input/Output.</p>
	</div> <!-- .author-description -->
</div>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	
<div id="newsletter-signup" class="container bottom"></div>

	
	<section class="comments-panel">
	<div class="container">
	<div class="panel-content ">

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nakedsecurity.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0f6cce17a3" /><input type="hidden" name="_wp_http_referer" value="/2018/03/01/microsoft-still-refusing-to-hand-over-private-email-data-stored-in-ireland/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='399280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00ec6dc55f" /></p>
<input type="hidden" name="genseq" value="1519917354" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		<div class="comments-widget-area">
					</div>
	
	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	<section class="recommended-panel">
	<div class="container">
	<div class="panel-content ">

		<h3 class="block-title">Recommended reads</h3>
	<div class="card-collection">
		<article id="post-364352" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2017/03/15/apple-amazon-microsoft-and-cisco-line-up-to-support-google-on-emails/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2017/03/posse.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Mar</span><span class="day">15</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">2</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2017/03/15/apple-amazon-microsoft-and-cisco-line-up-to-support-google-on-emails/" rel="bookmark">Apple, Amazon, Microsoft and Cisco line up to support Google on emails</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-360605" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2017/02/08/why-did-a-judge-order-google-to-hand-over-emails-from-outside-the-us/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2017/02/shutterstock_425970778.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Feb</span><span class="day">08</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Bill Camarda	
	</div>
			<div class="comment-box">
				<span class="count">2</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2017/02/08/why-did-a-judge-order-google-to-hand-over-emails-from-outside-the-us/" rel="bookmark">Why did a judge order Google to hand over emails from outside the US?</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-329789" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2016/07/15/microsoft-wins-email-privacy-battle-against-us-government/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2016/07/shutterstock_3707071851.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Jul</span><span class="day">15</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Paul Ducklin	
	</div>
			<div class="comment-box">
				<span class="count">8</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2016/07/15/microsoft-wins-email-privacy-battle-against-us-government/" rel="bookmark">Microsoft wins email privacy battle against US government</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-299552" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2015/09/09/microsoft-due-in-court-over-warrant-for-emails-stored-in-irish-data-centre/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2015/09/shutterstock_222579625.jpg?w=412&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Sep</span><span class="day">09</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lee Munson	
	</div>
			<div class="comment-box">
				<span class="count">3</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2015/09/09/microsoft-due-in-court-over-warrant-for-emails-stored-in-irish-data-centre/" rel="bookmark">Microsoft due in court over warrant for emails stored in Irish data centre</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-275747" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2014/12/11/microsoft-us-would-be-outraged-if-another-nation-ransacked-its-servers/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2014/12/us-servers-250.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Dec</span><span class="day">11</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">5</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2014/12/11/microsoft-us-would-be-outraged-if-another-nation-ransacked-its-servers/" rel="bookmark">Microsoft: US would be outraged if another nation ransacked its servers</a></h3>	</div>
</article> <!-- .card-article -->
<article id="post-269335" class="card-slide">
	<div class="card-image">
		<div class="image-pointer"></div>
		<a href="https://nakedsecurity.sophos.com/2014/09/11/microsoft-held-in-contempt-while-it-appeals-court-decision-in-customer-email-case/">
	<div class="dynamic-image-frame">
		<div class="dynamic-image" style="background-image: url('https://sophosnews.files.wordpress.com/2014/09/microsoft-contempt-250.jpg?w=250&#038;h=200&#038;crop=1');"></div>
	</div>

	</a>
	</div>
	<div class="card-content">
		<div class="meta-box">
			<div class="date-box">
				<span class="month">Sep</span><span class="day">11</span>
			</div>
 			<div class="author-box">
			<span class="by">by</span>
		Lisa Vaas	
	</div>
			<div class="comment-box">
				<span class="count">10</span>
			</div>
		</div>
		<h3 class="card-title"><a href="https://nakedsecurity.sophos.com/2014/09/11/microsoft-held-in-contempt-while-it-appeals-court-decision-in-customer-email-case/" rel="bookmark">Microsoft held in contempt while it appeals court decision in customer email case</a></h3>	</div>
</article> <!-- .card-article -->
	</div>

	</div> <!-- .panel-container -->
	</div> <!-- .container -->
	</section> <!-- .panel -->

	

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-container">
			<h3 class="sophos-logo">
				<a href="#" class="js-collapse-footer">SOPHOS</a>
			</h3>
			<div id="collapseFooter" class="row">
				<div class="sophos block">
					<ul id="menu-footer-primary" class="primary menu"><li id="menu-item-306737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306737"><a href="https://nakedsecurity.sophos.com/about/">About Naked Security</a></li>
<li id="menu-item-306754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306754"><a href="https://www.sophos.com/en-us/company.aspx">About Sophos</a></li>
<li id="menu-item-306747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306747"><a href="https://nakedsecurity.sophos.com/send-us-a-tip/">Send us a tip</a></li>
<li id="menu-item-323171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323171"><a href="/cookies-and-scripts/">Cookies</a></li>
<li id="menu-item-323170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323170"><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-323169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323169"><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
</ul>				</div>
				<div class="news block">
					<h4 class="menu-title">Network Protection</h4>
					<ul id="menu-network-protection" class="small menu"><li id="menu-item-306997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306997"><a href="https://www.sophos.com/en-us/products/next-gen-firewall.aspx">XG Firewall</a></li>
<li id="menu-item-306998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306998"><a href="https://www.sophos.com/en-us/lp/utm-upgrades.aspx">UTM</a></li>
<li id="menu-item-306999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306999"><a href="https://www.sophos.com/en-us/products/secure-wifi.aspx">Secure Wi-Fi</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307000"><a href="https://www.sophos.com/en-us/products/secure-web-gateway.aspx">Secure Web Gateway</a></li>
<li id="menu-item-307001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307001"><a href="https://www.sophos.com/en-us/products/secure-email-gateway.aspx">Secure Email Gateway</a></li>
</ul>				</div>
				<div class="products block">
					<h4 class="menu-title">Enduser Protection</h4>
					<ul id="menu-enduser-protection" class="small menu"><li id="menu-item-307002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307002"><a href="https://www.sophos.com/en-us/products/enduser-protection-suites.aspx">Enduser Protection Bundles</a></li>
<li id="menu-item-307003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307003"><a href="https://www.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Antivirus</a></li>
<li id="menu-item-307004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307004"><a href="https://www.sophos.com/en-us/products/cloud.aspx">Sophos Cloud</a></li>
<li id="menu-item-307005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307005"><a href="https://www.sophos.com/en-us/products/mobile-control.aspx">Mobile Control</a></li>
<li id="menu-item-307006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307006"><a href="https://www.sophos.com/en-us/products/safeguard-encryption.aspx">SafeGuard Encryption</a></li>
<li id="menu-item-396357" class="intercept-x menu-item menu-item-type-custom menu-item-object-custom menu-item-396357"><a href="https://www.sophos.com/en-us/products/intercept-x.aspx?cmp=26103">Learn More</a></li>
</ul>				</div>
				<div class="threats block">
					<h4 class="menu-title">Server Protection</h4>
					<ul id="menu-server-protection" class="small menu"><li id="menu-item-307007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307007"><a href="https://www.sophos.com/en-us/products/virtualization-security.aspx">Virtualization Security</a></li>
<li id="menu-item-307008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307008"><a href="https://www.sophos.com/en-us/products/server-security.aspx">Server Security</a></li>
<li id="menu-item-307009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307009"><a href="https://www.sophos.com/en-us/products/sharepoint-security.aspx">SharePoint Security</a></li>
<li id="menu-item-307010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307010"><a href="https://www.sophos.com/en-us/products/network-storage-antivirus.aspx">Network Storage Antivirus</a></li>
<li id="menu-item-307011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307011"><a href="https://www.sophos.com/en-us/products/puremessage.aspx">PureMessage</a></li>
</ul>				</div>
			</div>
			<ul class="social-links">
	<li class="twitter">
		<a rel="nofollow" href="https://twitter.com/#!/NakedSecurity" title="Follow our team of security experts on Twitter">Twitter</a>
	</li>
	<li class="facebook">
		<a rel="nofollow" href="https://www.facebook.com/SophosSecurity" title="Join over 250,000 people in our Facebook community">Facebook</a>
	</li>
	<li class="google">
		<a rel="nofollow" href="https://plus.google.com/107512733802574023624" title="Join our Google+ community">Google+</a>
	</li>
	<li class="linkedin">
		<a rel="nofollow" href="https://www.linkedin.com/company/5053/" title="Join the naked security discussion group on LinkedIn">LinkedIn</a>
	</li>
	<li class="rss">
		<a rel="nofollow" href="/feed" title="Subscribe to our RSS feed">Feed</a>
	</li>
</ul>

							<div class="vip-powered-wpcom">
					<span class="copyright">© 1997 - 2018 Sophos Ltd.</span>
					All rights reserved.
					Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=nakedsecurity.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div>
					</div>
		<script type="text/javascript">
			window.cookieconsent_options = {
				"message":"This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.",
				"dismiss":"Got it!",
				"learnMore":"Learn More",
				"link":"/cookies-and-scripts",
				"theme":"https://s0.wp.com/wp-content/themes/vip/sophosnews-2015/css/sophos.css"};
		</script>
	</footer><!-- #colophon -->
</div><!-- #page -->
<div id="survey-wrapper" class="mfp-hide"><div class="pd-embed" id="pd_1499706777" data-settings=""></div></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophosnews.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sophosnews.wordpress.com\/wp-login.php?action=logout&_wpnonce=f083c72730","homeURL":"https:\/\/nakedsecurity.sophos.com\/","postID":"399280","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG8Data = {"startPage":"1","maxPages":"0","nextLink":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sophos = {"ajaxurl":"https:\/\/nakedsecurity.sophos.com\/wp-admin\/admin-ajax.php","nonce":"91bc94f0d4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9FuwyAMRX9ojpNU7bSHaZ8yEXAXEgwUQ7r+/UhVTdE0ReobwvceH+M1gg4+k884CRparKb43UzygpsRF4iufFkv6OxMgpdChUbljaP0N5xH4hpZbEQJcQzi6SrQt91xXfHgNGz9c0UdEm1b1mtXTM3fZ8yVAImiu/2H3hwwUY5Kz/hZAXhWmoYQZiAeyOy0eli1prsdKK/cLVstOwVlqgYMKiEryZTqC8JCKdnV+ffvSUJOVX137WyFKcOhaR8XhsQ1/8Hv3bF76177w6mdfgACpLkK'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15254721','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15254721','v':'wpcom','tz':'0','user_id':'0','post':'399280','subd':'sophosnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15254721&v=wpcomvt&tz=0&user_id=0&post=399280&subd=sophosnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDRkalEreGI0NnZuTVltZDV2ZHZHbVs/RU5ueSZlK28wYVpVY185aSZHcVkwcWJrOSsyfklhbDdtYkZEdlhaT1ZLc0ctVU1JYkEmalNod19YdT04QzdXcDZXQnBnYkFBX3ZZK3U3d1RJelM2eTJzXV83dVZ1QiZ5dDQ4bURuZVVtdm8mMDlmLEFqejVwd0FZeGgmNTBjZW1ZYy92YnEscA=='}]);
_stq.push([ 'clickTrackerInit', '15254721', '399280' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 117 seconds ago
	generated in 0.132 seconds
	served from batcache in 0.001 seconds
	expires in 183 seconds
-->
